Post reply

Warning: this topic has not been posted in for at least 120 days.
Unless you're sure you want to reply, please consider starting a new topic.
Message icon:

Type the letters shown in the picture
Listen to the letters / Request another image

Type the letters shown in the picture:
What color is grass?:
What is the seventh word in this sentence?:
What is five minus two (use the full word)?:

shortcuts: hit alt+s to submit/post or alt+p to preview

Topic Summary

Posted by: DJG
« on: September 11, 2002, 11:26:48 AM »

No bother, I worked it out. If you click on "Folder Names" and it is unchecked, then it is checked, and it creates a folder. It doesn't work.

But, it works. But.........

In the pocket plane, I haven't done the challenge. But yet for some reason when I enter the challenge doesn't start! Help me again!!!

Thanks Althernai!                    
Posted by: Althernai
« on: September 10, 2002, 07:50:17 PM »

What does "I clicked on "Folder Names."" mean? Did you check it or uncheck it? Was the path set into the folder where the dialog.tlk file is? I am confused - this sounds exactly like a mistake that occured with non-WeiDU Ascension - you are using the WeiDU one, right?                    
Posted by: DJG
« on: September 08, 2002, 02:19:39 PM »

Hello. I just need to ask a question. I downloaded Ascension and unzipped it into BG2 folder, and I clicked on "Folder Names.". When I run the Installation Program, it says "Dialog.tlk" not found. Can someone help me please?