Author Topic: If anyone's having problems with Reaver ...  (Read 9613 times)

Offline Zyraen

  • Moderator
  • Planewalker
  • *****
  • Posts: 279
Re: If anyone's having problems with Reaver ...
« Reply #25 on: February 18, 2007, 08:36:42 PM »
The Mage only become active after Thief 8/ Mage 7
(http://www.geocities.com/arkevaul/btlbn2.gif)
SoA Release - Love between a Law Enforcer and a Fugitive - can such a thing even happen?

Zyraen's Miscellaneous Mods - Ust Natha Accelerator, item tweaks, & more

basher

  • Guest
Re: If anyone's having problems with Reaver ...
« Reply #26 on: February 19, 2007, 10:53:01 AM »
Thanks!, I'll try that out!

Offline zookeeper

  • Planewalker
  • *****
  • Posts: 3
Re: If anyone's having problems with Reaver ...
« Reply #27 on: May 16, 2007, 04:22:49 PM »
In a question I asked on the G3 Tweaks forum, a reply I got was the following:

You should have the file Z#REAVER.2DA in the override folder - if it's not there, or if you have a file called Z#MISC\REAVER\Z#REAVER.2da the kit isn't going to work correctly (if at all).

Should the Z#REAVER.2da file be in a folder within the override folder, or not? 
Thanks!

 

With Quick-Reply you can write a post when viewing a topic without loading a new page. You can still use bulletin board code and smileys as you would in a normal post.

Warning: this topic has not been posted in for at least 120 days.
Unless you're sure you want to reply, please consider starting a new topic.

Name: Email:
Verification:
Type the letters shown in the picture
Listen to the letters / Request another image
Type the letters shown in the picture:
What color is grass?:
What is the seventh word in this sentence?:
What is five minus two (use the full word)?: